<!DOCTYPE HTML>
<!--[if IE 7 ]> <html class="ie7 no-js" lang="en"> <![endif]--><!--[if IE 8 ]> <html class="ie8 no-js" lang="en"> <![endif]--><!--[if IE 9 ]> <html class="ie9 no-js" lang="en"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html class='no-js' lang='en' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:fb='http://ogp.me/ns/fb#' xmlns:og='http://ogp.me/ns#'>
<!--<![endif]-->
<head>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.nuovamusica.net/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.nuovamusica.net/2016/01/superwanted-je-ne-sais-pas-video.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="nuovamusica - Atom" href="http://www.nuovamusica.net/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="nuovamusica - RSS" href="http://www.nuovamusica.net/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="nuovamusica - Atom" href="https://www.blogger.com/feeds/5284418332752738678/posts/default" />

<link rel="alternate" type="application/atom+xml" title="nuovamusica - Atom" href="http://www.nuovamusica.net/feeds/3401174091378936152/comments/default" />
<link href='https://img.youtube.com/vi/z5ZnQxEXil4/hqdefault.jpg' rel='image_src'/>
<meta content='Ritornano i SuperWanted con “Je ne sais pas”, singolo che anticipa l&#39;uscita del nuovo album della band vicentina composta da Massimo Manticò e Giacomo Capraro e prodotta dalla Bass Department Records.' name='description'/>
<meta content='http://www.nuovamusica.net/2016/01/superwanted-je-ne-sais-pas-video.html' property='og:url'/>
<meta content='SuperWanted - Je Ne Sais Pas (video ufficiale)' property='og:title'/>
<meta content='Ritornano i SuperWanted con “Je ne sais pas”, singolo che anticipa l&#39;uscita del nuovo album della band vicentina composta da Massimo Manticò e Giacomo Capraro e prodotta dalla Bass Department Records.' property='og:description'/>
<meta content='https://img.youtube.com/vi/z5ZnQxEXil4/hqdefault.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>SuperWanted - Je Ne Sais Pas (video ufficiale) | nuovamusica</title>
<!-- BEGIN Open Graph tags -->
<meta content='Ritornano i SuperWanted con “Je ne sais pas”, singolo che anticipa l&#39;uscita del nuovo album della band vicentina composta da Massimo Manticò e Giacomo Capraro e prodotta dalla Bass Department Records.' name='description' property='og:description'/>
<meta content='nuovamusica: SuperWanted - Je Ne Sais Pas (video ufficiale)' name='keywords'/>
<meta content='article' property='og:type'/>
<meta content='http://www.nuovamusica.net/p/disclaimer.html' property='article:author'/>
<meta content='http://www.nuovamusica.net/2016/01/superwanted-je-ne-sais-pas-video.html' property='og:url'/>
<meta content='SuperWanted - Je Ne Sais Pas (video ufficiale)' property='og:title'/>
<meta content='https://img.youtube.com/vi/z5ZnQxEXil4/default.jpg' property='og:image'/>
<meta content='it_IT' property='og:locale'/>
<meta content='116841295012220' property='fb:app_id'/>
<!-- END Open Graph tags -->
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='Blog dove trovate novità e segnalazioni musicali, video, consigli, canzoni da scaricare e tanto altro sulla musica.' name='description'/>
<meta content='musica, canzoni, nuova musica, nuove canzoni, nuovi album, singoli, mp3, download, artisti emergenti, classifiche, video, blog musica, blog musicale, novità musica, sito musica, classifiche singoli, classifiche album, musica bella, musica nuova' name='keywords'/>
<meta content='xd/zNlQEaidQTgA3oW3jFWXydu4n9FuZEcujwbS43zA=' name='verify-v1'/>
<meta content='xd/zNlQEaidQTgA3oW3jFWXydu4n9FuZEcujwbS43zA=' name='verify-v1'/>
<meta content='5c71a05551f3907c52ea66e61ba12d55' name='verification'/>
<meta content='65c9806cfa7682dd268188bbcdb182ee' name='verification'/>
<meta content='72171BA7B2F99CD9AA3DDB53D94B4010' name='msvalidate.01'/>
<!-- TradeDoubler site verification 1567870 -->
<meta content='dc0fa9c94706a79351b73a136bd9c4c1' name='verify-blogdash'/>
<!-- +1 Google -->
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'>
  {lang: 'it'}
</script>
<link href="https://fonts.googleapis.com/css?kit=e9l7fV-3xzXBO6qidGAzZw" rel="stylesheet" type="text/css"><link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/454518911-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='//www.google.com/uds/css/gsearch.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5284418332752738678&amp;zx=7be1db72-0f0a-4fda-873a-f61abbf52137' />
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>



 
.post-outer {
  float:none
}

</style>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js'></script>
<script src='http://freetemplate.googlecode.com/files/jquery.fitvids.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
var classicMode = false ;
var summary = 25;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
        return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
   var re = /<.*?>/gi
   var re2 = /<br.*?>/gi
   var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
   var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi
   
   post = post.replace(re4,'')
   post = post.replace(re3,'<br /> ').split(re2)
   
   for(var i=0; i<post.length; i++){
    post[i] = post[i].replace(re,'');
   }
 var post2 = new Array();
 for(var i in post) {
  //if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
  if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

 }
 
 
 var s = "";
 var indentBlank = "";
 for(var i=0;i<indent;i++){
  indentBlank += " ";
 }
 if(post2.join('<br/>').split(' ').length < max-1 ){
   s = post2.join(indentBlank +' <br/>');
 } else {
  var i = 0;
  while(s.split(' ').length < max){
   s += indentBlank + ' ' + post2[i]+'<br/>';
   i++;
  }
 }  
 return s;
}


function createSummaryAndThumb(pID,title,url,date,author,comment){
 var posturl= url;
 var title=title;
 var date =date;
 var comment = comment;
 var div = document.getElementById(pID);
 var content = div.innerHTML;
 if (/<!--\s*more\s*-->/.test(content)) {
  div.innerHTML = getSummaryLikeWP(pID);
  div.style.display = "block";
 } 
 else {
 
 var imgtag = "";
 var img = div.getElementsByTagName("img");
 var summ = summary;
 if(img.length>=1) { 
   imgtag = '<a href="'+posturl+'"><img class="entry-thumb" alt="'+ title+'" src="'+img[0].src+'"></a>';
   }
  var summary1 = '<div class="entrypost">'+imgtag + '<div class="entry-excerpt"><h2 class="entries-title"><a href="'+posturl+'">'+title+'</a></h2><div class="entry-meta"><span class="meta-author">'+author+'</span><span class="meta-date">'+date+'</span><span class="meta-comments">'+comment+' Commenti</a></span></div><p>'+stripHtmlTags(content,summary)+'... </p><a class="readmore" href="'+posturl+'">+</a></div></div>';

 div.innerHTML = summary1;
 div.style.display = "block";
 }
}

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
imgr = new Array();
imgr[0] = "http://3.bp.blogspot.com/-urwY-HrKwz4/URhgIel3ayI/AAAAAAAASAs/ZMAJrweIqrw/s1600/no_image.png";
showRandomImg = true;
aBold = true;

summaryTitle = 25;
summaryPost = 150; 

numposts = 5; 

function removeHtmlTag(strx,chop){
	var s = strx.split("<");
	for(var i=0;i<s.length;i++){
		if(s[i].indexOf(">")!=-1){
			s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
		}
	}
	s =  s.join("");
	s = s.substring(0,chop-1);
	return s;
}
function showrecentposts(json){j=(showRandomImg)?Math.floor((imgr.length+1)*Math.random()):0;img=new Array();for(var i=0;i<numposts;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var pcm;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break}}for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){pcm=entry.link[k].title.split("")[0];break}}
      
if ("content" in entry) {
var postcontent = entry.content.$t;}
else
if ("summary" in entry) {
var postcontent = entry.summary.$t;}
else var postcontent = "";
postdate = entry.published.$t;
if(j>imgr.length-1) j=0;
img[i] = imgr[j];
s = postcontent    ; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);
if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

var month=[1,2,3,4,5,6,7,8,9,10,11,12];var month2=["January","February","March","April","May","Juny","July","August","September","October","November","December"];var day=postdate.split("-")[2].substring(0,2);var m=postdate.split("-")[1];var y=postdate.split("-")[0];for(var u2=0;u2<month.length;u2++){if(parseInt(m)==month[u2]){m=month2[u2];break;
}}

var daystr = day+ ' ' + m + ' ' + y ;
var trtd = '<div class="contentdiv"><a href="'+posturl+'"><img class="sliderpost" src="'+img[i]+'"/></a><div class="featuredPost"><h2><a href="'+posturl+'">'+posttitle+'</a></h2></div></div><div class="clear"></div>';    
document.write(trtd);     
j++;
}}

//]]>
</script>


<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contatore visite gratis" ><script  type="text/javascript" >
try {Histats.start(1,14415,4,0,0,0,"00000000");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img src="http://sstatic1.histats.com/0.gif?14415&amp;101" alt="contatore visite gratis" border="0" /></a></noscript>
<!-- Histats.com  END  -->


<script type='text/javascript'>var switchTo5x=true;</script>
<script src='http://w.sharethis.com/button/buttons.js' type='text/javascript'></script>
<script type='text/javascript'>stLight.options({publisher: "fed1007a-02ce-499c-bf48-524bd29b9aea", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script data-sumo-site-id='8bd991745f8a7a79784d01c895489c04bec206d965e7db1db492df119dc19d44' src='//load.sumome.com/'></script>

<iframe src="http://upstory.it/t.aspx?pID=3707" height="0" width="0" style="display:none;visibility:hidden"></iframe>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1506315263009900');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1506315263009900&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7184846438528779",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading'>
<div id='pretop'>
<div class='clearfix' id='topnavigation'>
<div class='topnav clearfix'>
<div class='crosscol section' id='staticpage'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.nuovamusica.net/'>Home page</a></li>
<li><a href='http://www.nuovamusica.net/p/privacy.html'>Privacy</a></li>
<li><a href='http://www.nuovamusica.net/p/disclaimer.html'>Disclaimer</a></li>
<li><a href='http://www.nuovamusica.net/p/contatti.html'>Contatti</a></li>
<li><a href='http://www.nuovamusica.net/p/copyright.html'>Copyright</a></li>
<li><a href='http://www.nuovamusica.net/p/siti-blog.html'>Siti & Blog</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5284418332752738678&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=staticpage' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='network'>
<ul>
<li><a href='https://twitter.com/nuovamusica'><img alt='Twitter' src='http://4.bp.blogspot.com/-xAYWEVyxvmM/Tpkdq4l1lNI/AAAAAAAALtk/FYlb2DxEcqE/s1600/twitter.png' title='nuovamusica su Twitter'/></a></li>
<li><a href='https://www.facebook.com/nuovamusica.blog'><img alt='Facebook' src='http://3.bp.blogspot.com/-VOBRmsL8e6Y/Tpkdqs5VxOI/AAAAAAAALtI/z57Wppciv5c/s1600/facebook.png' title='nuovamusica su Facebook'/></a></li>
<li><a href='https://plus.google.com/+NuovamusicaNet/posts'><img alt='Google+' src='http://4.bp.blogspot.com/-yA9nQkc9rSQ/Tpkdqk2-hKI/AAAAAAAALtQ/K0PjU7Z5tNs/s1600/gplus.png' title='nuovamusica su Google+'/></a></li>
<li><a href='http://feeds.feedburner.com/nuovamusica'><img alt='RSS Feed' src='http://4.bp.blogspot.com/-i7NERqdQKP0/Tpkdq10lKqI/AAAAAAAALtY/TYmuUrKey9A/s1600/rss.png' title='Segui i feed RSS di nuovamusica'/></a></li>
</ul>
</div>
</div>
</div>
</div>
<div id='wrap2'>
<div id='outer-wrapper'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>skip to main </a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div class='clearfix' id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.nuovamusica.net/' style='display: block'>
<img alt='nuovamusica' height='160px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-rsEnWwyrxRo/T8Psmzf6ibI/AAAAAAAAAEA/DI15xS5d68c/s1600/nuovo-8.jpg' style='display: block' width='950px; '/>
</a>
</div>
</div></div>
<div>
<nav id='menu'>
<input type='checkbox'/>
<label>&#8801;<span>Naviga&#160;su&#160;nuovamusica</span></label>
<ul>
<li><a href='http://www.nuovamusica.net/'>Home</a></li>
<li><a href='http://www.nuovamusica.net/search/label/video'>Video</a></li>
<li><a href='http://www.nuovamusica.net/search/label/singoli'>Singoli</a></li>
<li><a href='http://www.nuovamusica.net/search/label/album'>Album</a></li>
<li><a href='http://www.nuovamusica.net/search/label/classifiche'>Classifiche<font size='1'>&#9660;</font></a>
<ul class='menus'>
<li><a href='http://www.nuovamusica.net/search/label/classifiche%20album'>Album</a></li>
<li><a href='http://www.nuovamusica.net/search/label/classifiche%20singoli'>Singoli</a></li>
</ul>
</li>
<li><a href='http://www.nuovamusica.net/search/label/mp3'>MP3 <font size='1'>&#9660;</font></a>
<ul class='menus'>
<li><a href='http://www.nuovamusica.net/search/label/Gli%20MP3%20della%20domenica'>Gli MP3 della domenica</a></li>
<li><a href='http://www.nuovamusica.net/search/label/canzoni%20da%20scaricare'>Canzoni da scaricare</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<div style='width=100%;'>
<div style='margin-left:auto; margin-right:auto; margin-top:20px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TopNuovamusicaResponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7184846438528779"
     data-ad-slot="1090048695"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
     </div>
</div>
</div>
<div class='clearfix' id='content-wrapper'>
<div class='clearfix' id='container'>
<div class='clearfix' id='main-wrapper'>
<div class='main clearfix section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://img.youtube.com/vi/z5ZnQxEXil4/default.jpg' itemprop='image_url'/>
<meta content='5284418332752738678' itemprop='blogId'/>
<meta content='3401174091378936152' itemprop='postId'/>
<a name='3401174091378936152'></a>

<!&#8211; google_ad_section_start &#8211;>
      <h2 class='post-title entry-title' itemprop='name'>
<!&#8211; google_ad_section_end &#8211;>
      
SuperWanted - Je Ne Sais Pas (video ufficiale)
</h2>
<div class='post-header'>
<span class='post-author vcard'>
Pubblicato da
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/03944882431808460014' itemprop='url'/>
<a href='https://www.blogger.com/profile/03944882431808460014' rel='author' title='author profile'>
<span itemprop='name'>nuovamusica</span>
</a>
</span>
</span>
<span class='post-timestamp'>
il
<meta content='http://www.nuovamusica.net/2016/01/superwanted-je-ne-sais-pas-video.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.nuovamusica.net/2016/01/superwanted-je-ne-sais-pas-video.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2016-01-08T09:24:00+01:00'>venerdì, gennaio 08, 2016</abbr></a>
</span>
<span class='post-comment-link'>
<a class='comment-link' href='http://www.nuovamusica.net/2016/01/superwanted-je-ne-sais-pas-video.html#comment-form' onclick=''>
Nessun commento:
      </a>
</span>
<div class='post-header-line-1'></div>
<span class='post-labels'>
Etichette:
<a href='http://www.nuovamusica.net/search/label/artisti%20emergenti' rel='tag'>artisti emergenti</a>,
<a href='http://www.nuovamusica.net/search/label/band%20italiane' rel='tag'>band italiane</a>,
<a href='http://www.nuovamusica.net/search/label/canzoni%20da%20ascoltare' rel='tag'>canzoni da ascoltare</a>,
<a href='http://www.nuovamusica.net/search/label/gruppi%20italiani' rel='tag'>gruppi italiani</a>,
<a href='http://www.nuovamusica.net/search/label/singoli' rel='tag'>singoli</a>,
<a href='http://www.nuovamusica.net/search/label/singoli%202016' rel='tag'>singoli 2016</a>,
<a href='http://www.nuovamusica.net/search/label/video' rel='tag'>video</a>
</span>
</div>
<div class='clear'>&#160;</div>

<!&#8211; google_ad_section_start &#8211;>
      <div class='post-body entry-content' id='post-body-3401174091378936152'>
<div dir="ltr" style="text-align: left;" trbidi="on">
Ritornano i <b>SuperWanted </b>con &#8220;<i><b>Je ne sais pas</b></i>&#8221;, singolo che anticipa l'uscita del nuovo album della band vicentina composta da Massimo Manticò e Giacomo Capraro e prodotta dalla Bass Department Records, etichetta discografica di Verona che aveva prodotto anche il loro primo album.<br />
<br />
&#8220;<b><i>Je ne sais pas</i></b>&#8221; arriva a qualche anno di distanza dal primo album "<i>Cose che succedono ascoltando i SuperWanted</i>", risalente al 2012, caratterizzato da un rock di influenza britannica cantato in italiano.
La scelta di far passare qualche anno dall&#8217;uscita dell&#8217;album d&#8217;esordio, a detta di Giacomo e Massimo, è stata dettata dalla volontà di sviluppare le capacità compositive e sperimentare nuove sonorità, assieme al produttore Matteo Franzan.<br />
Da questo lavoro è uscito un mix di musica acustica ed elettronica che si sposa bene con testi a metà strada tra realtà e dimensione onirica, più scuri rispetto ai lavori passati, ma ugualmente ironici e disincantati.
<br />
<br />
Qui sotto potete ascoltare &#8220;<i><b>Je ne sais pas</b></i>&#8221; dei&nbsp;<b>SuperWanted&nbsp;</b>e guardarne il video ufficiale.<br />
<br />
<iframe allowfullscreen="" frameborder="0" height="315" src="http://www.youtube.com/embed/z5ZnQxEXil4" width="560"></iframe>
<img border="0" src="http://i2.ytimg.com/vi/z5ZnQxEXil4/0.jpg" height="0" width="0" /><br />
<br />
Web:&nbsp;<a href="http://www.superwanted.it/" target="_blank">superwanted.it</a><br />
Facebook:&nbsp;<a href="http://www.facebook.com/superwantedonair" target="_blank">facebook.com/superwantedonair</a><br />
<br /></div>
</div>
    
<!&#8211; google_ad_section_end &#8211;>
        <div style='clear: both;'></div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-icons'>
<span class='item-control blog-admin pid-1058063705'>
<a href='https://www.blogger.com/post-edit.g?blogID=5284418332752738678&postID=3401174091378936152&from=pencil' title='Modifica post'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='st_fblike_vcount' displayText='Facebook Like'></span>
<span class='st_facebook_vcount' displayText='Facebook'></span>
<span class='st_twitter_vcount' displayText='Tweet'></span>
<span class='st_googleplus_vcount' displayText='Google +'></span>
<span class='st_linkedin_vcount' displayText='LinkedIn'></span>
<span class='st_pinterest_vcount' displayText='Pinterest'></span>
<span class='st_evernote_vcount' displayText='Evernote'></span>
<span class='st_email_vcount' displayText='Email'></span>
</div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nessun commento:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Posta un commento</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=5284418332752738678&postID=3401174091378936152' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3629047462-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.nuovamusica.net/2016/01/metallica-vs-napster-inc.html' id='Blog1_blog-pager-newer-link' title='Post più recente'>Post più recente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.nuovamusica.net/2015/12/francesco-iv-feliz-navidad-video.html' id='Blog1_blog-pager-older-link' title='Post più vecchio'>Post più vecchio</a>
</span>
<a class='home-link' href='http://www.nuovamusica.net/'>Home page</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'it'};</script>
</div></div>
</div>
</div>
<div class='clearfix' id='sidebar-wrapper'>
<div class='sidebar section' id='aside'><div class='widget CustomSearch' data-version='1' id='CustomSearch1'>
<h2 class='title'>Cerca nel blog</h2>
<div class='widget-content'>
<div id='CustomSearch1_form'>
<span class='cse-status'>Caricamento in corso...</span>
</div>
</div>
<style type='text/css'>
      #uds-searchControl .gs-result .gs-title,
      #uds-searchControl .gs-result .gs-title *,
      #uds-searchControl .gsc-results .gsc-trailing-more-results,
      #uds-searchControl .gsc-results .gsc-trailing-more-results * {
        color:#4090aa;
      }

      #uds-searchControl .gs-result .gs-title a:visited,
      #uds-searchControl .gs-result .gs-title a:visited * {
        color:#222222;
      }

      #uds-searchControl .gs-relativePublishedDate,
      #uds-searchControl .gs-publishedDate {
        color: #6f6f6f;
      }

      #uds-searchControl .gs-result a.gs-visibleUrl,
      #uds-searchControl .gs-result .gs-visibleUrl {
        color: #61605e;
      }

      #uds-searchControl .gsc-results {
        border-color: #6f6f6f;
        background-color: #eeeeee;
      }

      #uds-searchControl .gsc-tabhActive {
        border-color: #6f6f6f;
        border-top-color: #6f6f6f;
        background-color: #eeeeee;
        color: #61605e;
      }

      #uds-searchControl .gsc-tabhInactive {
        border-color: #6f6f6f;
        background-color: transparent;
        color: #4090aa;
      }

      #uds-searchClearResults {
        border-color: #6f6f6f;
      }

      #uds-searchClearResults:hover {
        border-color: #6f6f6f;
      }

      #uds-searchControl .gsc-cursor-page {
        color: #4090aa;
      }

      #uds-searchControl .gsc-cursor-current-page {
        color: #61605e;
      }
    </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5284418332752738678&widgetType=CustomSearch&widgetId=CustomSearch1&action=editWidget&sectionId=aside' onclick='return _WidgetManager._PopupConfig(document.getElementById("CustomSearch1"));' target='configCustomSearch1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Seguici su Facebook per ascoltare buona musica tutti i giorni!</h2>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnuovamusica.blog&amp;width=280&amp;height=270&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=false&amp;appId=198977219749" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:270px;" allowtransparency="true"; align="center";></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5284418332752738678&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=aside' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- quadrato_new_nuovamusica -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-7184846438528779"
     data-ad-slot="1353001098"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5284418332752738678&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=aside' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=nuovamusica-21&o=29&p=12&l=ez&f=ifr&f=ifr" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" border="0" frameborder="0" style="border:none;max-width:800px;max-height:600px;"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5284418332752738678&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=aside' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<center><a href="http://www.siteground.com" onclick="this.href='https://www.siteground.com/web-hosting.htm?afbannercode=0a5f2d98e1b8d0dee72705d75b4ce9e4'" ><img src="https://ua.siteground.com/img/banners/general/comfort/250x250.gif" alt="Web Hosting" width="250" height="250" border="0" /></a>
</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5284418332752738678&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=aside' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<section class="subscribe">
    <div class="subscribe-pitch">
      <h3>Iscriviti alla newsletter</h3>
      <p>Ricevi gli aggiornamenti del blog per email.<p>
    </p></p></div>
    <form action="http://www.feedburner.com/fb/a/emailverify" target="popupwindow" class="subscribe-form" method="post" onsubmit="window.open('http://www.feedburner.com', 'popupwindow', 'scrollbars=yes,width=550,height=520'); return true" >
      <input value="http://feeds.feedburner.com/~e?ffid=626764" name="url" type="hidden"/>
      <input value="nuovamusica" name="title" type="hidden"/>
      <input type="text" name="email" class="subscribe-input" placeholder="Indirizzo email" />
      <button type="submit" class="subscribe-submit">Iscriviti</button>
    </form>
  </section>

<style type="text/css">
input { @include box-sizing(border-box); }
::-moz-focus-inner { padding: 0; border: 0 }
:-moz-placeholder { color: #999 !important; }
::-webkit-input-placeholder { color: #999; }

.subscribe {
  margin: 10px auto;
  padding: 10px;
  width: 250px;
  background: white;
  border-radius: 5px;
  @include box-shadow(0 1px 2px rgba(black, .5));
}

.subscribe-pitch {
  padding-left: 114px;
  background-size:80px 60px;
  background: url('http://1.bp.blogspot.com/-gWtVF0fH4Rs/Us_jhEf6nBI/AAAAAAAAAJ4/37R8W1l3aaE/s1600/email8080.png') 5px center no-repeat;

  > h3 {
    margin: 0 0 12px;
    font-size: 14px;
    font-weight: bold;
    color: #222;
    text-transform: uppercase;
  }

  > p {
    line-height: 22px;
    color: #484848;
  }
}

.subscribe-form {
  position: relative;
  margin: 20px -20px -20px;
  padding: 15px;
  background: #fafafa;
  border-top: 1px solid #ccc;
  border-radius: 0 0 6px 6px;
  @include linear-gradient(top, #fafafa, #eaeaea 50%, #e1e1e1 51%, #f2f2f2);
  @include box-shadow(inset 0 1px white);
}

.subscribe-input {
  padding: 0 16px;
  width: 96%;
  height: 35px;
  font-family: 'Lucida Grande', Tahoma, Verdana, sans-serif;
  font-size: 15px;
  color: #444;
  background: #fefefe;
  border: 1px solid;
  border-color: #999 #aaa #aaa;
  border-radius: 20px;
  @include box-shadow(inset 0 1px 1px rgba(black, .2), 0 1px #f8f8f8);

  &:focus { outline: 0; }
}

.subscribe-submit {
  display: block;
  position: absolute;
  top: 15px;
  right: 15px;
  height: 35px;
  width: 70px;
  background: #60e160;
  border: 1px solid;
  border-color: #4c9d50 #4c9d50 #4c9d50 #55af5a;
  border-radius: 0 20px 20px 0;
  font-weight:bold;
  cursor: pointer;
  @include hide-text;
  @include linear-gradient(top, #84f087, #4cd94a);
  @include box-shadow(inset 0 1px rgba(white, .4));

  &:active {
    background: #4cdf4d;
    @include box-shadow(inset 0 0 3px rgba(black, .3));
  }

  &:before {
    content: '';
    display: block;
    margin-top: 1px;
    width: 25px;
    height: 19px;
    background: url('http://3.bp.blogspot.com/-LT4ltHlv_Eo/Us_oPaBiCfI/AAAAAAAAAKE/EQzE9yhJt9o/s1600/transparent-green-checkmark-md25.png');
  }
}

.lt-ie9 .subscribe-input { line-height: 33px; }
</style>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5284418332752738678&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=aside' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<div class="gv-placement-sp" id="gv_target_9356385813934265321494535"></div>
<script>!function(d, s, id) {
    var js, pjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = ("https:" == document.location.protocol ? "http://player-services.goviral-content.com".replace(/^http\:/, "https:") : "http://player-services.goviral-content.com") + "/embed-code/index/find?placementVersionId=9356385813934265321494535";
    pjs.parentNode.insertBefore(js, pjs);
}(document, "script", "gv_script_9356385813934265321494535");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5284418332752738678&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=aside' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label1'>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/canzoni%20da%20ascoltare'>canzoni da ascoltare</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/classifiche'>classifiche</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/video'>video</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/singoli'>singoli</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/classifiche%20singoli'>classifiche singoli</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/classifiche%20album'>classifiche album</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/band%20straniere'>band straniere</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/artisti%20stranieri'>artisti stranieri</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/canzoni%20da%20scaricare'>canzoni da scaricare</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/nuovi%20album'>nuovi album</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/downloads'>downloads</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/mp3'>mp3</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/artisti%20italiani'>artisti italiani</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/Gli%20MP3%20della%20domenica'>Gli MP3 della domenica</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/gruppi%20stranieri'>gruppi stranieri</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/album%20da%20ascoltare'>album da ascoltare</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/band%20italiane'>band italiane</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/album'>album</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/album%20da%20scaricare'>album da scaricare</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/EP'>EP</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/gruppi%20italiani'>gruppi italiani</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/soundtrack'>soundtrack</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/compilation'>compilation</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.nuovamusica.net/search/label/remix'>remix</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5284418332752738678&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=aside' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end container -->
<div id='prefooter'>
<div class='footer'>
<div class='frow no-items section' id='footer1'></div>
<div class='frow no-items section' id='footer2'></div>
<div class='frow no-items section' id='footer3'></div>
</div>
<div class='credit'>
<div class='creditl'>
<ul>
<li><a href='/'>Home</a></li>
<li><a href='/p/disclaimer.html'>Disclaimer</a></li>
<li><a href='/p/contatti.html'>Contatti</a></li>
</ul>
</div>
<div class='creditr'>
<!-- This free Blogger template is licensed under the Creative Commons Attribution 3.0 License, which permits both personal and commercial use. You are required to keep the credit footer link. -->
&#169; 2015. Design by Main-Blogger - <a href='http://www.main-blogger.com/'>Blogger Template</a> and Blogging Stuff - Modified by <a href='http://www.nuovamusica.net/'>nuovamusica</a>
</div>
</div>
</div>
</div>
</div>
<!-- end outer-wrapper -->
<script type='text/javascript'>
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-36380966-1']);
          _gaq.push(['_trackPageview']);
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = (document.location.protocol == 'https:' ?
                      'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>
<script src='http://freetemplate.googlecode.com/files/contentslider.js'></script>
<script type='text/javascript'>
//<![CDATA[
        // Basic FitVids Test
        $(".widget-content").fitVids();
        $(".post").fitVids();

featuredcontentslider.init({
id: "slider1", //id of main slider DIV
contentsource: ["inline", ""], //Valid values: ["inline", ""] or ["ajax", "path_to_file"]
toc: "#increment", //Valid values: "#increment", "markup", ["label1", "label2", etc]
nextprev: ["Previous", "Next"], //labels for "prev" and "next" links. Set to "" to hide.
enablefade: [true, 0.5], //[true/false, fadedegree]
autorotate: [true, 6000], //[true/false, pausetime]
onChange: function(previndex, curindex){ //event handler fired whenever script changes slide
//previndex holds index of last slide viewed b4 current (1=1st slide, 2nd=2nd etc)
//curindex holds index of currently shown slide (1=1st slide, 2nd=2nd etc)
}
})
//]]>
</script>
<div id='fb-root' style='display:none;'></div>
<script type='text/javascript'>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type='text/javascript'>
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript" src="http://www.beead.it/api/choixPubJS.htm?pid=1264&screenLayer=1&mode=NONE&home= http://www.nuovamusica.net/"></script>


<script type="text/javascript" src="http://viralplanet.uk.intellitxt.com/intellitxt/front.asp?ipid=55587"></script>


<!-- Codice barra dei cookie - Inizio -->
<script type='text/javascript'>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</script>
<!-- Codice barra dei cookie - Fine -->

<img alt='buzzoole code' src='https://buzzoole.com/track-img.php?code=dcb5e00d3709dc7716fa2506e77f96d7' />


<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/803954089-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type='text/javascript'>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</script>
</body>
</html>